<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<title>Sportdome.nl - Voetbal - Ryan Babel ziet in zichzelf wel de spits van Oranje</title>
	<meta name="description" content="Sportdome.nl - Voetbal - Ryan Babel ziet in zichzelf wel de spits van Oranje">
	<meta name="keywords" content="Ryan Babel, Nederland, Luuk de Jong, Schotland, Besiktas, nieuws, Voetbal">
	<meta name="news_keywords" content="Ryan Babel, Nederland, Luuk de Jong, Schotland, Besiktas, nieuws, Voetbal">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
		<meta property="og:image" content="http://www.sportdome.nl/show/foto.php?w=670&src=croppedryan-babel-6.jpg" />
						<meta property="og:title"  content="Ryan Babel ziet in zichzelf wel de spits van Oranje" />
						<meta property="og:description" content="Ryan Babel zou tegen Schotland of Roemeni&euml; zomaar in de spits op kunnen duiken. Op die positie is de spoeling na alle afzeggingen akelig dun voor Dick Advocaat en het Nederlands elftal en Babel heeft er wel oren naar.&nbsp;
" />
					<link rel="alternate" title="SportDome RSS" href="http://www.sportdome.nl/rss/index.xml" type="application/rss+xml">
	<link rel="shortcut icon" href="http://sportdome.nl/images/favicon.ico" type="image/x-icon"> 
	<link rel="stylesheet" href="http://www.sportdome.nl/css/style_v2.css" type="text/css" />
	<link rel="stylesheet" href="http://www.sportdome.nl/lib/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
	<link href='https://fonts.googleapis.com/css?family=Playfair+Display:400,700,400italic,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Alegreya+Sans:400,400italic,500,700,700italic,800,800italic&subset=latin-ext' rel='stylesheet' type='text/css'>
	<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
	<script src="http://www.sportdome.nl/lib/func.js"></script>
	<script type="text/javascript" src="http://www.sportdome.nl/lib/fancybox/jquery.fancybox.pack.js"></script>
	<script src='https://www.google.com/recaptcha/api.js'></script>
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-50151643-1', 'sportdome.nl');
	  ga('send', 'pageview');

	</script>
	</head>
<body>
	<script type="text/javascript" src="http://www.sportdome.nl/lib/facebook.js"></script>
	<div id="fb-root"></div>
	<div id="wrapper">
		<div id="top">
			<div id="upper">
				<div class="wrap">
					<ul>
													<li><a href="http://www.sportdome.nl/?page=registreer">Registreren</a></li>
							<li><a href="#login">Inloggen</a></li>
												<li><a href="http://www.sportdome.nl/Informatie/Colofon.html">Colofon</a></li>
						<li><a href="http://www.sportdome.nl/Informatie/Sportdome.html">Over Ons</a></li>
					</ul>
				</div>
			</div>
			<div id="banner">
				<div class="wrap" style="position:relative">
					<div id="google_zoeken">
						<div id='cse-search-form' style='width: 100%;'>Loading</div>
						<script src='//www.google.com/jsapi' type='text/javascript'></script>
						<script type='text/javascript'>
						google.load('search', '1', {language: 'nl', style: google.loader.themes.DEFAULT});
						google.setOnLoadCallback(function() {
						  var customSearchOptions = {};
						  var customSearchControl =   new google.search.CustomSearchControl('001967451854541993019:iimavlvnd8a', customSearchOptions);
						  customSearchControl.setResultSetSize(google.search.Search.FILTERED_CSE_RESULTSET);
						  var options = new google.search.DrawOptions();
						  options.enableSearchboxOnly('http://www.sportdome.nl/index.php?page=zoek', 'zoekwoord');
						  customSearchControl.draw('cse-search-form', options);
						}, true);
						</script>
						<style type='text/css'>
						  input.gsc-input {
						    border-color: #333333;
						    width: 80px;
						    float: right;
						  }
						  input.gsc-search-button {
						    border: solid 0px white;
						    background-color: black;
						    color: white;
						  }
						</style>
					</div>
					<a href="http://www.sportdome.nl/">
						<img src="http://www.sportdome.nl/images/logo.png" alt="logo" border=0" />
					</a>
				</div>
			</div>
			<div id="menu">
				<div class="wrap">
					<ul>
						<li style="border-left: solid 1px white"><a href="http://www.sportdome.nl/">Voorpagina</a></li>
						<li><a href="http://www.sportdome.nl/Sporten/voetbal.html">Voetbal</a></li>
						<li><a href="http://www.sportdome.nl/Sporten/wielersport.html">Wielersport</a></li>
						<li><a href="http://www.sportdome.nl/Sporten/autosport.html">Autosport</a></li>
						<li><a href="http://www.sportdome.nl/Sporten/schaatsen.html">Schaatsen</a></li>
						<li><a href="http://www.sportdome.nl/Sporten/tennis.html">Tennis</a></li>
						<li><a href="http://www.sportdome.nl/Sporten/darts.html">Darts</a></li>
												<li><a href="http://www.sportdome.nl/arena/" style="color:#FFA700">SportArena</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div id="drop"></div>
		<div class="wrap">
			<div id="drop_wit"></div>
			<div id="content">
				<div id="links">
				<!--- Hier wordt de pagina-afhankelijke content geladen met een include --->
					<div class="special_content" style="background-image:url('http://www.sportdome.nl/show/foto.php?w=670&src=croppedryan-babel-6.jpg') ">
	<div class="special_fotoklik"><a title="Foto: Paul Blank, www.postproduktie.nl" id="single_image" href="http://www.sportdome.nl/fotos/croppedryan-babel-6.jpg"><img src="http://www.sportdome.nl//images/icon/foto.png" alt="klik voor groot" /></a></div>			<div class="special_fotograaf">Foto: Paul Blank, www.postproduktie.nl</div>
		<div class="special_artikel">
	<h1>Ryan Babel ziet in zichzelf wel de spits van Oranje</h1>
					
	<div class="special_inleiding"><p>VOETBAL - Ryan Babel zou tegen Schotland of Roemeni&euml; zomaar in de spits op kunnen duiken. Op die positie is de spoeling na alle afzeggingen akelig dun voor Dick Advocaat en het Nederlands elftal en Babel heeft er wel oren naar.&nbsp;</p>
</div>
	<div class="special_info">
	Door Hans Mulder, gepubliceerd op 07-11-2017, 09:20	</div>
	<div class="special_article"><p>&quot;Ik ben linksbuiten, maar ik kan wel in de spits spelen&quot;, zegt Babel in <em>De Telegraaf</em>. &quot;Een jaartje geleden bij Deportivo La Coru&ntilde;a heb ik dat nog gedaan. Ik kan een bal vasthouden, kaatsen, de abc&#39;tjes van een spits beheers ik.&quot;</p>

<p>&quot;Ik weet wat die positie vraagt&quot;, vervolgt de Besiktas-aanvaller. &quot;Als ze een beroep op me doen, dan wil ik best in de spits spelen. Het lijkt me een mooie uitdaging.&quot;</p>

<p>Vincent Janssen, Bas Dost en J&uuml;rgen Locadia zijn vanwege blessures niet beschikbaar. Maandag riep Dick Advocaat Luuk de Jong op als vervanger. Oranje speelt de komende week oefenwedstrijden in Schotland en Roemeni&euml;.</p>
</div>
	</div>
</div>
<div class="special_bottom">
	<div class="special_white"></div>
	<div class="special_social">
		<div class="special_reacties">1 reacties</div>
		<div style="margin-right:10px" class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>	
		<a href="https://twitter.com/share" class="twitter-share-button" data-via="Sportdome" data-lang="nl">Tweeten</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	</div>
		<div id="advertentie"><a href="http://www.revacare.org" target="_blank" /><img src="http://www.sportdome.nl/ads/revacare_ad.jpg" border="0" alt="Revacare Revalidatie" /></a></div>
</div>
<div class="padding">
	<div class="flow">
	<h2 style="padding:0; margin:0 0 24px 8px; font-size:29px">Bekijk Reacties &nbsp;(1)</h2>
</div>
<div class="flow" style="margin-bottom:24px">
			<div class="reactie odd" id="quote231020" title="[quote=Lost]Gewoon lekker gaan counteren alla Van Gaal met Babel en Promes in de spits.  [/quote]">
			<div style="overflow:hidden; margin-bottom:5px">
			<b>Lost op 07-11-2017, 09:34						</b>
			<p style="display:block; margin-top: 5px">
								Gewoon lekker gaan counteren alla Van Gaal met Babel en Promes in de spits. <br>
			</p>
			</div>
			<div class="onderkant_reactie">
				<div class="duimpjes" style="text-align:right; font-weight:bold; color:#A9C78F; font-size:16px;">
					<div id="duimpjes_231020" style="float:right; margin-top:1px">0</div>
					<img src="../images/thumbs.png" alt="duimpje" style="float:right; margin-right: 5px" onClick="thumbsUp(231020, 0, '')">
									</div>
			</div>
		</div>
	</div>
<form name="form1" method="post" action="http://www.sportdome.nl/show/actie.php?reageer=true">
		      <input type="hidden" value="http://www.sportdome.nl/Nieuws/92187-Ryan-Babel-ziet-zichzelf-wel-als-spits-van-Oranje.html" name="return" />
		      <input type="hidden" value="92187" name="doc" />
<div class="blok_rood" style="width:100%">
	<div id="status">
	</form>
	</div>
	<div style="padding:16px"><fb:login-button scope="public_profile,email" onlogin="checkLoginState();" autologoutlink="true"> Inloggen met Facebook
</fb:login-button></div>
</div>
</div>
				<!--- Einde pagina-afhankelijke content --->
				</div>
				<div id="rechts">
				<!--- Start pagina-afhankelijke blokken --->
										<div id="blok">
						<h2>Meest Gelezen</h2>
<ol class="custom-counter">
			<li>
		<a href="http://www.sportdome.nl/Nieuws/92186-Vitesse-ziet-technisch-directeur-naar-Isra%C3%ABl-vertrekken.html">Vitesse ziet technisch directeur naar Israël vertrekken</a>
	</li>
		<li>
		<a href="http://www.sportdome.nl/Nieuws/92184-F1--Rosberg-sluit-come-back-uit.html">F1: Rosberg sluit come back uit</a>
	</li>
		<li>
		<a href="http://www.sportdome.nl/Nieuws/92181-Advocaat-haalt-Padt-bij-Oranje-en-ziet-drietal-afhaken.html">Advocaat haalt Padt bij Oranje en ziet drietal afhaken</a>
	</li>
		<li>
		<a href="http://www.sportdome.nl/Nieuws/92180-World-Series-Finals--Van-Gerwen-klopt-Anderson-in-finale.html">World Series Finals: Van Gerwen klopt Anderson in finale</a>
	</li>
		<li>
		<a href="http://www.sportdome.nl/Nieuws/92177-Eredivisie--PSV-ontsnapt-dankzij-eigen-goal-Thesker.html">Eredivisie: PSV ontsnapt dankzij eigen goal Thesker</a>
	</li>
	</ol>

					</div>
										<div id="blok">
						<h2>Meer Voetbal</h2>
	
<div class="gerelateerd" style="border-bottom: solid 1px #2D3B66">
	<img src="http://www.sportdome.nl/show/foto.php?src=voetbal.jpg" alt="foto" />
	<h4><a href="http://www.sportdome.nl/Nieuws/92189-The-Hammers-pakken-door-en-stellen-Moyes-aan-als-manager.html">The Hammers pakken door en stellen Moyes aan als manager</a></h4>
</div>
		
<div class="gerelateerd" style="border-bottom: solid 1px #2D3B66">
	<img src="http://www.sportdome.nl/show/foto.php?src=foto31915594.jpg" alt="foto" />
	<h4><a href="http://www.sportdome.nl/Nieuws/92188-Mahi-heeft-zich-onmogelijk-gemaakt-in-Groningen.html">Mahi heeft zich onmogelijk gemaakt in Groningen</a></h4>
</div>
		
<div class="gerelateerd" style="border-bottom: solid 1px #2D3B66">
	<img src="http://www.sportdome.nl/show/foto.php?src=15122338gelredome.jpg" alt="foto" />
	<h4><a href="http://www.sportdome.nl/Nieuws/92186-Vitesse-ziet-technisch-directeur-naar-Isra%C3%ABl-vertrekken.html">Vitesse ziet technisch directeur naar Israël vertrekken</a></h4>
</div>
		
<div class="gerelateerd" style="border-bottom: solid 1px #2D3B66">
	<img src="http://www.sportdome.nl/show/foto.php?src=14101913klopp.jpg" alt="foto" />
	<h4><a href="http://www.sportdome.nl/Nieuws/92185-West-Ham-United-neemt-afscheid-van-Slaven-Bilic.html">West Ham United neemt afscheid van Slaven Bilic</a></h4>
</div>
						</div>
										<div id="blok">
						<h2>In dit Artikel:</h2>
<div id="profielen">
<p><h4>Teams</h4><a href='http://www.sportdome.nl/Teams/400-Besiktas.html'>Besiktas</a><a href='http://www.sportdome.nl/Teams/72-Deportivo-La-Corua.html'>Deportivo La Coruña</a><p><h4>Sporters</h4><a href='http://www.sportdome.nl/Sporters/4415-Bas-Dost.html'>Bas Dost</a><a href='http://www.sportdome.nl/Sporters/18353-Jrgen-Locadia.html'>Jürgen Locadia</a><a href='http://www.sportdome.nl/Sporters/11135-Luuk-de-Jong.html'>Luuk de Jong</a><a href='http://www.sportdome.nl/Sporters/2268-Ryan-Babel.html'>Ryan Babel</a><a href='http://www.sportdome.nl/Sporters/23220-Vincent-Janssen.html'>Vincent Janssen</a></div>
					</div>
										<div id="blok">
						<h2>Laatste Reacties</h2>
	
						<div class="item">
			<div class="reactie_kop" style="background-color:#2D3B66">
				Lost om 09:36			</div>
			<div class="reactie_content">
				<a style="color:black" href="http://www.sportdome.nl/Nieuws/92186-Vitesse-ziet-technisch-directeur-naar-Isra%C3%ABl-vertrekken.html#reactie231021">
				Als Moslim vrijwillig naar Israël vertrekken... ...<br>
				<font style="color:darkred">In: Vitesse ziet technisch directeur naar Israël vertrekken</font>
				</a>
			</div>
		</div>
							<div class="item">
			<div class="reactie_kop" style="background-color:#2D3B66">
				Lost om 09:34			</div>
			<div class="reactie_content">
				<a style="color:black" href="http://www.sportdome.nl/Nieuws/92187-Ryan-Babel-ziet-zichzelf-wel-als-spits-van-Oranje.html#reactie231020">
				Gewoon lekker gaan counteren alla Van Gaal met Babel en Promes in de s...<br>
				<font style="color:darkred">In: Ryan Babel ziet in zichzelf wel de spits van Oranje</font>
				</a>
			</div>
		</div>
							<div class="item">
			<div class="reactie_kop" style="background-color:#2D3B66">
				XY88 fan om 08:30			</div>
			<div class="reactie_content">
				<a style="color:black" href="http://www.sportdome.nl/Nieuws/92186-Vitesse-ziet-technisch-directeur-naar-Isra%C3%ABl-vertrekken.html#reactie231019">
				En toch nam hij daar de tijd voor. Allach gaat fli...<br>
				<font style="color:darkred">In: Vitesse ziet technisch directeur naar Israël vertrekken</font>
				</a>
			</div>
		</div>
							<div class="item">
			<div class="reactie_kop" style="background-color:#2D3B66">
				Veritas om 00:37			</div>
			<div class="reactie_content">
				<a style="color:black" href="http://www.sportdome.nl/Nieuws/92186-Vitesse-ziet-technisch-directeur-naar-Isra%C3%ABl-vertrekken.html#reactie231018">
				:zwaai: ...<br>
				<font style="color:darkred">In: Vitesse ziet technisch directeur naar Israël vertrekken</font>
				</a>
			</div>
		</div>
																																						</div>
										<div id="blok">
						<a id="login"><h2>Inloggen</h2></a>
<form action="http://www.sportdome.nl/show/actie.php?login=true" method="post">
<input type="hidden" name="return" value="http://www.sportdome.nl/Nieuws/92187-Ryan-Babel-ziet-zichzelf-wel-als-spits-van-Oranje.html">
<div id="blok_login" style="margin-left:16px; padding-top:12px; overflow:hidden">
				Gebruikersnaam<br>
				<input type="text" name="username"><br><br>
				Wachtwoord<br>
				<input type="password" name="p"> <br><br>
				<input type="submit" value="inloggen" style="color:white; background-color:black; padding:3px 5px; border:solid 0px black">
</div>
<div style="margin-left: 16px; padding:12px 0 36px 0">
<fb:login-button scope="public_profile,email" onlogin="checkLoginState();" autologoutlink="true"> Inloggen met Facebook
</fb:login-button><br><br>
<a href="http://www.sportdome.nl/index.php?page=registreer">Of klik hier om jezelf als lid te registreren!</a>
</div>
</form>

					</div>
									<!--- Einde pagina-afhankelijke blokken --->
				</div>
			</div>
		</div>
	</div>	
	
</body>
</html>
